Все о KIA Bongo

Передний мост - Форум kiaBONGO.info

  • Страница 1 из 1
  • 1
Модератор форума: MOLIK  
Форум kiaBONGO.info » Эксплуатация » Трансмиссия » Трансмиссия 4 WD » Передний мост (Не выключается передний мост.)
Передний мост
georgi5407Дата: Четверг, 2013-10-31, 04:59 | Сообщение # 1
Юный Bongoвод
Группа: Проверенные
Город: Чехов
Сообщений: 9
Награды: 0
Репутация: 0
После включения переднего моста при возвращении рычага в исходное положение,передний мост не выключается,контрольный сигнал гаснет на панели приборов.При дальнейшем движении гул в переднем мосту.После поддомкрачивания переднего моста все приводится в нормальное рабочее состояние.После повторного включения переднего привода все неполадки повторяются.Что это может быть.Я вынужден после каждого включения переднего моста поддомкрачивать переднее колесо при этом при подьеме колесо самопроизвольно поварачивается на градусов 45.После всего этого я езжу в обычном режиме только без  переднего моста.Эта первая неисправность за три года эксплуатации пробег 150 000 км

Сообщение отредактировал georgi5407 - Пятница, 2013-11-01, 03:47
 
MOLIKДата: Четверг, 2013-10-31, 10:15 | Сообщение # 2
Администратор
Группа: Администраторы
Город: Владивосток
Сообщений: 3037
Награды: 22
Репутация: 29
georgi5407, посмотрите тут http://kiabongo.info/forum/5-668-1, может поможет

KIA BONGO FRONTIER, 2003
doublecab, 4WD, МКПП, двиг JT
VIN KN3HDP3363K952760
Доступны клубные карты kiaBONGO.info
 
MorfiusДата: Воскресенье, 2017-10-15, 10:54 | Сообщение # 3
Юный Bongoвод
Группа: Пользователи
Город: Пушкино
Сообщений: 1
Награды: 0
Репутация: 0
Цитата georgi5407 ()
После включения переднего моста при возвращении рычага в исходное
положение,передний мост не выключается,контрольный сигнал гаснет на
панели приборов.При дальнейшем движении гул в переднем мосту.

Автомобиль KIA BONGO III 4x4 двойная кабина, 2012 г.
Сегодня приключилась аналогичная проблема. Включил полный привод - все нормально
работает, после возвращения рычага в исходное положение индикация
включения полного привода погасла, как положено. Но по ощущениям
передний мост остался подключен - отчетливо замедленное движение, гул.
Останавливался, пробовал переключать 4H, 4L, 2H - индикация работает как
положено. Проблема остается: при включенном 2H работают оба моста (по
ощущениям). Поддомкрачивать пока не пробовал. Придется ехать в сервис.
Интересно, georgi5407 как вылечил проблему?

Добавлено (2017-10-15, 10:54)
---------------------------------------------
В связи с этой фигней, планы порушились. Пришлось снова ехать на склад разгружаться.
Около склада грязь и лил дождь. Открыл двери склада, чувствую не могу тронуться чтобы подъехать поближе. Летняя резина лысая. Включил 4WD и машина пошла. Подумал неужели ошибся, не в переднем приводе было дело? Но после того как разгрузился и выключил 4WD. Решил снова проверить на трассе. Машина снова побежала аш бегом, как будто ничего и не было. Вот теперь 10 раз подумаешь, прежде чем тронуть этот рычаг )) Но хоть буду теперь знать, что лечится грязью!

 
Форум kiaBONGO.info » Эксплуатация » Трансмиссия » Трансмиссия 4 WD » Передний мост (Не выключается передний мост.)
  • Страница 1 из 1
  • 1
Поиск: