Все о KIA Bongo

Плохо крутит на холодную! - Форум kiaBONGO.info

  • Страница 1 из 1
  • 1
Модератор форума: MOLIK  
Форум kiaBONGO.info » Эксплуатация » Электро часть » Плохо крутит на холодную! (Плохо крутит на холодную!)
Плохо крутит на холодную!
max1235Дата: Среда, 2015-11-11, 00:15 | Сообщение # 1
Опытный Bongoвод
Группа: Проверенные
Город: Томск
Сообщений: 190
Награды: 0
Репутация: 0
Заранее извиняюсь если тема была, не нашел.
При понижении температуры на улице, даже до -5, значительно хуже начал крутить стартер (причем машина стоит в гараже). На горячую все нормально. Заряд аккума норм, от гены тоже напруга нормальная приходит.
  В прошлом году была похожая история, но там ослабла минусовая клема и ее аж расплавило weirdface , соответственно все решилось ее заменой. В этом году снимал все кллемы, зачистил. На стартере все почистил. Эффекта 0!!! sad  
  Уже не знаю, что и смотреть, стар-перцы по москвичам рекомендуют посмотреть минусовой провод в том месте где он на кузов крепится. Только вот я не могу найти это место


Bongo III, термос-рефка, 2,9л. дизелек J3(мех.аппаратура), 19.05.2010г. KNFSTZ74AAK486931
 
godzikДата: Четверг, 2015-11-26, 17:00 | Сообщение # 2
Опытный Bongoвод
Группа: Проверенные
Город: Новокузнецк
Сообщений: 239
Награды: 1
Репутация: 0
Подскажите.
на улице -15,включил Бинар5 прогрел двигатель а завестись не могу ,аккумулятор плохо крутит,немного не хватает (корейский Roket которому 2 года),промерзает.
Понятно его на помойку и покупаю новый 100 с пусковым 1000А.
Поставил завелась на горячую нормально,при попытке завести через день возникает такая же ситуация что со старым аккумулятором.Снимаю его дома на зарядку в автоматическом режиме,через 3 часа начинает мигать что заряжен,выношу утром и завожу без бинара при -10 на улице.
Покатавшись опять стоит машина день без заводки и при попытке завести через день без Бинара при температуре -5 на улице опять не фига не крутит (немного не хватает).
Беру аккумулятор и везу его в магазин и меняю на другой только на 90,пробую завести и опять фиг еще хуже крутит,забираю свой 100 и еле раскрутив завожу.
Потом пробую все заводится хорошо.
Напряжение сети до заводки показывает 12.6-12.9,при включении зажигания (свечи накаливания) падает до 12.1-12.2,включаю 3 раза и пробую завести крутит очень слабо не хватает для заводки (это утром).На заведенной напряжение сети показывает 14.9 и поработав снижается до 14.5 примерно.
Смотрел напряжение на табло от Бинара там есть функция времени,температуры и напряжения сети.
Клеммы менял обе т.к. минусовая лопнула.
ЧТО ЗА ФИГНЯ подскажите.


KIA BONGO 3 2009г.
двиг J3 обьем 2.9
1.2т. задний привод
VIN KNCWF03429K404763
 
бонгДата: Четверг, 2015-11-26, 17:18 | Сообщение # 3
Bongoвод любитель
Группа: Проверенные
Город: можайск
Сообщений: 149
Награды: 0
Репутация: 2
похоже звенья одной цепи......
аккумулятор заряжаю от стационарного зарядника,и езжу пару дней все заводит,потом не может прокрутить.зарядка стоит китайский вольтметр показывает 14,5.(лампочка на приборке естественно не горит).стартер проведена диагностика(300р)на себя не берет.если зарядить акум. и скинуть клеммы завезти можно и через 10 дней(в отпуск гонял проверил).дополнительных масс с акума. на раму и двигатель много.машина в сервисе-электрик мерил потребление бортовой сети(я думал она кушает акум.)так там все по нулям.он выдвинул версию что мол в стартере втулочки поизносились и время от времени клина стартер ловит(я что то сомневаюсь) 
тоже интересно у кого как решилось.у меня пока ни как(


Kia K2700 II 2.7 D
VIN: X4XSD011240000265
2003
 
godzikДата: Воскресенье, 2015-11-29, 17:59 | Сообщение # 4
Опытный Bongoвод
Группа: Проверенные
Город: Новокузнецк
Сообщений: 239
Награды: 1
Репутация: 0
Завтра погоню к электрику он замерит расход энергии при прокрутке стартера.
По устному разговору он думает на стартер,берет на себя много энергии на холодную.

Добавлено (29.11.2015, 17:59)
---------------------------------------------
Свозил стартер электрику.
Задняя крышка держалась на 1 болтике,в нутри поэтому была плохая масса на щетки.Зачистили, все смазали, прозвонили.Остальное все нормально.
Поставил завел с пол пинка ))),посмотрим как утром завтра заведется.
Первое ощущение что стартер стал крутить резвее.


KIA BONGO 3 2009г.
двиг J3 обьем 2.9
1.2т. задний привод
VIN KNCWF03429K404763
 
бонгДата: Понедельник, 2015-11-30, 19:50 | Сообщение # 5
Bongoвод любитель
Группа: Проверенные
Город: можайск
Сообщений: 149
Награды: 0
Репутация: 2
Цитата godzik ()
посмотрим как утром завтра заведется
очень заинтересован в результате


Kia K2700 II 2.7 D
VIN: X4XSD011240000265
2003
 
godzikДата: Понедельник, 2015-11-30, 20:33 | Сообщение # 6
Опытный Bongoвод
Группа: Проверенные
Город: Новокузнецк
Сообщений: 239
Награды: 1
Репутация: 0
С утра завел без проблем )))),крутит хорошо.
Хотя температура всего -5 была но со сломанным он и в такую температуру еле крутил.


KIA BONGO 3 2009г.
двиг J3 обьем 2.9
1.2т. задний привод
VIN KNCWF03429K404763
 
max1235Дата: Четверг, 2015-12-03, 01:25 | Сообщение # 7
Опытный Bongoвод
Группа: Проверенные
Город: Томск
Сообщений: 190
Награды: 0
Репутация: 0
Я тут чет тему создал, а отписаться забыл))) 
 Электрики тоже грешили на стартер, типа разбило внутри втулки и он начал как-то "башмачить" и брать на себя много тока. Свозил к спецам, сказали все нормально. Проверил аккум, тоже в поряде. Оказалось все до ужаса банально.... Стоит неродная клемма на "-" и хоть она и затянута до упора, и не болтается, но походу контакт все равно плохой был, обмотал ее фальгой и стартер закрутил, как бешеный happy Зато в 3-х сервисах не могли найти причину smile


Bongo III, термос-рефка, 2,9л. дизелек J3(мех.аппаратура), 19.05.2010г. KNFSTZ74AAK486931
 
Форум kiaBONGO.info » Эксплуатация » Электро часть » Плохо крутит на холодную! (Плохо крутит на холодную!)
  • Страница 1 из 1
  • 1
Поиск: